Ошибка

Keon

New member
Messages
1
Скачиваю установщик лаунчера.И выдает ошибку-Для работы лаунчера необходимо установить DirectX 9.0(Июнь 2010)
 

Dr.Valter

Administrator
Staff member
HTML
Messages
37
Скачиваю установщик лаунчера.И выдает ошибку-Для работы лаунчера необходимо установить DirectX 9.0(Июнь 2010)
Что непонятно? В ошибке все указано.
 
Top